淡化图像的阴影或高光
“淡化”(Fade)调整可让您淡化图像的阴影或高光,使其呈现泛白、褪色的外观。
您可以淡化单个图层,也可以通过色彩调整图层淡化合成中的多个图层。
淡化当前选中的图层#
- 从屏幕顶部的“格式”菜单中选取 格式 > 色彩调整 > 淡化。
- 在“工具”边栏中,点按“色彩调整”
,然后打开“淡化”调整。 - 按键盘上的
A,然后打开“淡化”调整。
淡化合成中的多个图层#
- 从屏幕顶部的“插入”菜单中选取 插入 > 色彩调整,然后在“工具选项”面板中打开“淡化”调整。
- 点按“图层”边栏顶部的“插入图层”
,选取“色彩调整”,然后打开“淡化”调整。 - 按键盘上的
Shift ⇧+Command ⌘+A,然后打开“淡化”调整。
自定“淡化”调整#
拖移“黑色”或“白色”滑块,可控制“淡化”调整在图像阴影或高光区域中的强度。若要将“淡化”滑块的范围扩展到 100% 以外,请在拖移前按住 Option ⌥ 键。您也可以输入介于 -200% 至 200% 之间的百分比值。
显示调整前后效果或重置调整#
显示原始图像:点按“显示原始图像”按钮,或按键盘上的 Control ⌃ + M,即可查看未应用任何色彩调整时的图像效果。
显示分割比较:按住 Option ⌥ 并点按“显示原始图像”按钮、按键盘上的 Control ⌃ + C,或用力点按画布。
若要重置所有色彩调整,请点按“色彩调整”面板底部的“重置”。