调整明亮度、清晰度和纹理
在“基本”调整类别中,您可找到用于调整照片所有基础属性的选项,包括明亮度、清晰度和纹理。总共有 8 个可手动调整的不同滑块:曝光、高光、阴影、明亮度、对比度、黑场、清晰度和纹理。您还可以使用由机器学习驱动的机器学习调整自动改善光照。
“基本”类别的大多数调整默认具有纹理感知功能(如“清晰度”和“纹理”),或提供纹理感知编辑模式。为“阴影”、“高光”、“曝光”和“明亮度”调整打开纹理感知算法,可以用更强大的方式编辑图像。借助该算法,调整会更强大、更精确。例如,调整阴影或高光时,只有图像中最暗和最亮的区域会受影响,而中间调保持不变。
您可以调整单个图层的明亮度、清晰度和纹理,或使用色彩调整图层调整合成图像中的多个图层。
调整当前所选图层#
- 从屏幕顶部的“格式”菜单中选取 格式 > 色彩调整 > 基本。
- 在工具边栏中点按“色彩调整”
工具,然后打开“基本”。 - 按键盘上的
A,然后打开“基本”调整。
调整合成图像中的多个图层#
- 从屏幕顶部的“插入”菜单中选取 插入 > 色彩调整,然后在工具选项面板中打开“基本”调整。
- 点按图层边栏顶部的“插入图层”
,选取“色彩调整”,然后打开“基本”调整。 - 按键盘上的
Shift ⇧+Command ⌘+A,然后打开“基本”调整。
为阴影、高光、曝光和明亮度打开纹理感知算法#
纹理感知算法默认关闭。您可以通过以下简单方式打开它:
- 点按“色彩调整”面板顶部的“更多”
,然后选取“使用纹理感知算法”。 - 拖移“清晰度”或“纹理”滑块,或使用选择性清晰度调整清晰度和纹理。
调整图像曝光#
拍照时,所选曝光量通常决定最终图像会有多亮或多暗。曝光越高,图像中的阴影、中间调和高光越亮。降低曝光则恰好相反——会使所有色调变暗。“曝光”滑块可让您在拍摄图像后调整这些设置。要充分利用“曝光”调整,请在调整图像时确认已打开纹理感知算法。
- 向右拖移“曝光”滑块使图像更亮,或向左拖移使其更暗。如果想将“曝光”滑块范围扩展到 200% 之外,请在拖移前按住
Option ⌥键。您还可以输入介于 –400% 至 400% 的百分比值。
调整图像高光#
使用“高光”滑块,可调整图像最亮的区域;如果照片在强逆光下拍摄,或主体离相机闪光灯过近,便可显示隐藏的细节。要充分利用“高光”调整,请在调整图像时确认已打开纹理感知算法。强大的算法可从图像非常明亮的区域恢复更多细节,并让调整更精确,只在图像高光中显示纹理,而不影响图像其余部分的较亮区域。
- 向右拖移“高光”滑块使高光更亮,或向左拖移使其更暗。您还可以输入介于 –100% 至 100% 的百分比值。
调整图像阴影#
使用“阴影”滑块,可调整图像最暗的区域以显示隐藏细节或增加阴影对比。要充分利用“阴影”调整,请在调整图像时确认已打开纹理感知算法。强大的算法可从图像非常暗的区域恢复更多细节,并让调整更精确,只在图像最暗的区域显示细节,而不会冲淡阴影或使图像中间调区域变暗。
- 向右拖移“阴影”滑块使高光更亮,或向左拖移使其更暗。您还可以输入介于 –100% 至 100% 的百分比值。
调整图像明亮度#
使用“明亮度”滑块可调整图像明亮度,使其变亮或变暗。调整明亮度时,最明显的变化发生在中间调,而不是阴影或高光。要充分利用“明亮度”调整,请在调整图像时确认已打开纹理感知算法。
- 向右拖移“明亮度”滑块使图像更亮,或向左拖移使其更暗。如果想将“明亮度”滑块范围扩展到 100% 之外,请在拖移前按住
Option ⌥键。您还可以输入介于 –200% 至 200% 的百分比值。
调整图像对比度#
使用“对比度”滑块可调整图像对比度。提高对比度会使高光更亮、阴影更暗,并扩展图像的色调范围。降低对比度会使高光变暗、阴影变亮。
- 向右拖移“对比度”滑块使图像更亮,或向左拖移使其更暗。如果想将“对比度”滑块范围扩展到 100% 之外,请在拖移前按住
Option ⌥键。您还可以输入介于 –200% 至 200% 的百分比值。
调整图像黑场#
使用“黑场”滑块可通过设定哪个颜色应为纯黑色,增加或降低图像的色调范围。
- 向右拖移“黑场”滑块,将当前图像中较亮的部分设为黑场(从而使最暗区域更暗);或向左拖移,将当前图像中较暗的区域设为黑场(从而使最暗区域更亮)。如果想将“黑场”滑块范围扩展到 100% 之外,请在拖移前按住
Option ⌥键。您还可以输入介于 –200% 至 200% 的百分比值。
调整图像清晰度#
清晰度是图像编辑中最基础也最重要的调整之一。通常使用“清晰度”微妙地增强图像明亮度和色彩,使图像整体看起来更锐利、更清晰。降低清晰度也能产生相反效果,使图像更平滑。
- 向右拖移“清晰度”滑块使图像更清晰,或向左拖移使其更平滑。您还可以输入介于 –100% 至 100% 的百分比值。
调整图像纹理#
纹理可微妙地为图像添加对比,特别是对象边缘,让纹理更突出。或者,您可以降低纹理以平滑图像。
- 向右拖移“纹理”滑块以添加更多纹理,或向左拖移以使图像更平滑。您还可以输入介于 -100% 至 100% 的百分比值。
自动调整图像明亮度#
由机器学习驱动的“基本”调整会自动改善图像的光照。点按工具选项面板中“基本”调整旁的“机器学习”以应用它。

显示前后对比或重设调整#
显示原始图像: 点按“显示原始图像”按钮,或按键盘上的 Control ⌃ + M,以查看未经任何色彩调整的图像外观。
显示分割对比: 按住 Option ⌥ 键点按“显示原始图像”按钮、按键盘上的 Control ⌃ + C,或对画布用力点按。
要重设所有色彩调整,请点按“色彩调整”面板底部的“重设”。