应用晕影

「晕影」调整会逐渐调暗或调亮照片的外缘,使注意力集中到中央。

你可以将晕影应用到单个图层;也可以使用色彩调整图层,将其应用到合成图像中的多个图层。

将晕影应用到当前选中的图层#

  • 从屏幕顶部的「格式」菜单中选取 格式 > 色彩调整 > 晕影
  • 在工具边栏中,点按「色彩调整」,然后启用「晕影」调整。
  • 按键盘上的 A,然后启用「晕影」调整。

将晕影应用到合成图像中的多个图层#

  • 从屏幕顶部的「插入」菜单中选取 插入 > 色彩调整,然后在工具选项面板中启用「晕影」调整。
  • 点按图层边栏顶部的「插入图层」,选取「色彩调整」,然后启用「晕影」调整。
  • 按键盘上的 Shift ⇧ + Command ⌘ + A,然后启用「晕影」调整。

自定「晕影」调整#

  • 移动「曝光」滑块,以按曝光应用图像晕影。负曝光值会调亮图像边缘,正值会调暗边缘。若要将滑块范围扩展到 100% 以外,请在拖移前按住 Option ⌥ 键。你也可以输入 –200% 到 200% 之间的百分比值。
  • 移动「黑场」滑块,以按黑场应用图像晕影。负黑场值会调亮图像边缘,正值会调暗边缘。若要将滑块范围扩展到 100% 以外,请在拖移前按住 Option ⌥ 键。你也可以输入 –200% 到 200% 之间的百分比值。
  • 移动「柔和度」滑块,以调整图像应用晕影时的渐变程度。

显示调整前后效果或重置调整#

显示原始图像:点按「显示原始图像」按钮,或按键盘上的 Control ⌃ + M,即可查看不含任何色彩调整的图像效果。

显示分割对比:按住 Option ⌥ 键并点按「显示原始图像」按钮,按键盘上的 Control ⌃ + C,或者用力点按画布。

若要重置全部色彩调整,请点按色彩调整面板底部的「重置」。