自定 Pixelmator Pro 工具栏

Pixelmator Pro 窗口顶部的工具栏提供在 Pixelmator Pro 中工作所需的各种控制项。你可以通过添加、移除和重新排列工具栏按钮来自定工具栏。

显示或隐藏工具栏#

执行以下任一操作:

  • 从屏幕顶部的“窗口”菜单中选取 Window > Show (or Hide) Toolbar
  • 按下键盘上的 Option ⌥ + Command ⌘ + T

自定工具栏#

  1. 执行以下任一操作:
    • 按住 Control ⌃ 点按工具栏。
    • 从屏幕顶部的“窗口”菜单中选取 Window > Customize Toolbar
  2. 自定工具栏:
    • 添加项目: 从列表拖放项目到 Pixelmator Pro 工具栏。
    • 移除项目: 将项目拖离 Pixelmator Pro 工具栏。
    • 重新排列项目: 拖移工具栏中的项目。