应用棕褐色色调

“棕褐色”(Sepia)调整的工作方式与“单色调”调整相同,但棕褐色已为您预先选定。

棕褐色色调可以直接应用于单个图层,也可以通过色彩调整图层应用于合成中的多个图层。

将棕褐色色调应用于当前选中图层#

  • 从屏幕顶部的“格式”菜单中选取 格式 > 色彩调整 > 棕褐色
  • 在“工具”边栏中,点按“色彩调整”,然后打开“棕褐色”调整。
  • 按键盘上的 A,然后打开“棕褐色”调整。

将棕褐色色调应用于合成中的多个图层#

  • 从屏幕顶部的“插入”菜单中选取 插入 > 色彩调整,然后在“工具选项”面板中打开“棕褐色”调整。
  • 点按“图层”边栏顶部的“插入图层”,选取“色彩调整”,然后打开“棕褐色”调整。
  • 按键盘上的 Shift ⇧ + Command ⌘ + A,然后打开“棕褐色”调整。

自定“棕褐色”调整 #

拖移“强度”滑块以控制“棕褐色”调整的强度。

显示调整前后效果或重置调整#

显示原始图像:点按“显示原始图像”按钮,或按键盘上的 Control ⌃ + M,即可查看未应用任何色彩调整时的图像效果。

显示分割比较:按住 Option ⌥ 并点按“显示原始图像”按钮、按键盘上的 Control ⌃ + C,或用力点按画布。

若要重置所有色彩调整,请点按“色彩调整”面板底部的“重置”。